Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public static Tolerance Global { get; set; }
Public Shared Property Global As Tolerance
Get
Set
public:
static property Tolerance Global {
Tolerance get ();
void set (Tolerance value);
}
static member Global : Tolerance with get, set
Property Value
Tolerance
See Also