IAcadDimAngularDimConstrForm Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool DimConstrForm { get; set; }
Property DimConstrForm As Boolean
Get
Set
property bool DimConstrForm {
bool get ();
void set (bool value);
}
abstract DimConstrForm : bool with get, set
Property Value
Boolean
See Also