IAcadHatch2PatternDouble
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool PatternDouble { get; set; }
Property PatternDouble As Boolean
Get
Set
property bool PatternDouble {
bool get ();
void set (bool value);
}
abstract PatternDouble : bool with get, set
Property Value
Boolean
Implements
IAcadHatchPatternDouble
See Also