OdaLineTypeClassNumDashes
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int NumDashes { get; set; }
Public Overridable Property NumDashes As Integer
Get
Set
public:
virtual property int NumDashes {
int get ();
void set (int value);
}
abstract NumDashes : int with get, set
override NumDashes : int with get, set
Property Value
Int32
Implements
IOdaLineTypeNumDashes
See Also