AcadDimAngularClassExtLine2Linetype Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string ExtLine2Linetype { get; set; }
Public Overridable Property ExtLine2Linetype As String
Get
Set
public:
virtual property String^ ExtLine2Linetype {
String^ get ();
void set (String^ value);
}
abstract ExtLine2Linetype : string with get, set
override ExtLine2Linetype : string with get, set
Property Value
String
Implements
IAcadDimAngularExtLine2Linetype
See Also