BIMPropertySetSetLabel
Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static BimResStatus SetLabel(
string propertySetName,
string propertySetLabel,
Database database
)
Public Shared Function SetLabel (
propertySetName As String,
propertySetLabel As String,
database As Database
) As BimResStatus
public:
static BimResStatus SetLabel(
String^ propertySetName,
String^ propertySetLabel,
Database^ database
)
static member SetLabel :
propertySetName : string *
propertySetLabel : string *
database : Database -> BimResStatus
Parameters
- propertySetName String
-
- propertySetLabel String
-
- database Database
-
Return Value
BimResStatus
See Also