BIMPropertySetHasBimType Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static bool HasBimType(
string propertySetName,
string bimType
)
Public Shared Function HasBimType (
propertySetName As String,
bimType As String
) As Boolean
public:
static bool HasBimType(
String^ propertySetName,
String^ bimType
)
static member HasBimType :
propertySetName : string *
bimType : string -> bool
Parameters
- propertySetName String
-
- bimType String
-
Return Value
Boolean
See Also