GisPropertyManagerLayers Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public ICollection<GisLayer> Layers { get; }
Public ReadOnly Property Layers As ICollection(Of GisLayer)
Get
public:
property ICollection<GisLayer^>^ Layers {
ICollection<GisLayer^>^ get ();
}
member Layers : ICollection<GisLayer> with get
Property Value
ICollectionGisLayer
See Also