AcadSectionTypeSettingsClassIAcadSectionTypeSettings_ForegroundLinesLinetypeScale
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double IAcadSectionTypeSettings_ForegroundLinesLinetypeScale { get; set; }
Public Overridable Property IAcadSectionTypeSettings_ForegroundLinesLinetypeScale As Double
Get
Set
public:
virtual property double IAcadSectionTypeSettings_ForegroundLinesLinetypeScale {
double get ();
void set (double value);
}
abstract IAcadSectionTypeSettings_ForegroundLinesLinetypeScale : float with get, set
override IAcadSectionTypeSettings_ForegroundLinesLinetypeScale : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettingsForegroundLinesLinetypeScale
See Also