IAcadSectionTypeSettingsForegroundLinesPlotStyleName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string ForegroundLinesPlotStyleName { get; set; }
Property ForegroundLinesPlotStyleName As String
Get
Set
property String^ ForegroundLinesPlotStyleName {
String^ get ();
void set (String^ value);
}
abstract ForegroundLinesPlotStyleName : string with get, set
Property Value
String
See Also