IOdaCameraFieldOfView Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double FieldOfView { get; set; }
Property FieldOfView As Double
Get
Set
property double FieldOfView {
double get ();
void set (double value);
}
abstract FieldOfView : float with get, set
Property Value
Double
See Also