IAcadMLeaderLeaderArrowheadBlock Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string ArrowheadBlock { get; set; }
Property ArrowheadBlock As String
Get
Set
property String^ ArrowheadBlock {
String^ get ();
void set (String^ value);
}
abstract ArrowheadBlock : string with get, set
Property Value
String
See Also