IAcadDimAlignedExtLineFixedLen
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ExtLineFixedLen { get; set; }
Property ExtLineFixedLen As Double
Get
Set
property double ExtLineFixedLen {
double get ();
void set (double value);
}
abstract ExtLineFixedLen : float with get, set
Property Value
Double
See Also