AcadPlotConfigurationClassStyleSheet Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string StyleSheet { get; set; }
Public Overridable Property StyleSheet As String
Get
Set
public:
virtual property String^ StyleSheet {
String^ get ();
void set (String^ value);
}
abstract StyleSheet : string with get, set
override StyleSheet : string with get, set
Property Value
String
Implements
IAcadPlotConfigurationStyleSheet
See Also