MTextFlowDirection Property
|
Property that represents the flow direction of
the multiline text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public FlowDirection FlowDirection { get; set; }
Public Property FlowDirection As FlowDirection
Get
Set
public:
property FlowDirection FlowDirection {
FlowDirection get ();
void set (FlowDirection value);
}
member FlowDirection : FlowDirection with get, set
Property Value
FlowDirection
See Also