Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcLeaderType Type { get; set; }
Property Type As AcLeaderType
Get
Set
property AcLeaderType Type {
AcLeaderType get ();
void set (AcLeaderType value);
}
abstract Type : AcLeaderType with get, set
Property Value
AcLeaderType
See Also