IAcadRayGetBoundingBox Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void GetBoundingBox(
out Object MinPoint,
out Object MaxPoint
)
Sub GetBoundingBox (
<OutAttribute> ByRef MinPoint As Object,
<OutAttribute> ByRef MaxPoint As Object
)
void GetBoundingBox(
[OutAttribute] Object^% MinPoint,
[OutAttribute] Object^% MaxPoint
)
abstract GetBoundingBox :
MinPoint : Object byref *
MaxPoint : Object byref -> unit
Parameters
- MinPoint Object
-
- MaxPoint Object
-
Implements
IAcadEntityGetBoundingBox(Object,
Object)
See Also