AcadViewportClassOrthoOn
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool OrthoOn { get; set; }
Public Overridable Property OrthoOn As Boolean
Get
Set
public:
virtual property bool OrthoOn {
bool get ();
void set (bool value);
}
abstract OrthoOn : bool with get, set
override OrthoOn : bool with get, set
Property Value
Boolean
Implements
IAcadViewportOrthoOn
See Also