IAcadLayoutPlotOrigin
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object PlotOrigin { get; set; }
Property PlotOrigin As Object
Get
Set
property Object^ PlotOrigin {
Object^ get ();
void set (Object^ value);
}
abstract PlotOrigin : Object with get, set
Property Value
Object
Implements
IAcadPlotConfigurationPlotOrigin
See Also