CellRangeBottomRightPlusOne
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public Cell BottomRightPlusOne { get; }
Public ReadOnly Property BottomRightPlusOne As Cell
Get
public:
property Cell^ BottomRightPlusOne {
Cell^ get ();
}
member BottomRightPlusOne : Cell with get
Property Value
Cell
See Also