OdaLineTypeClassOwnerID
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual long OwnerID { get; }
Public Overridable ReadOnly Property OwnerID As Long
Get
public:
virtual property long long OwnerID {
long long get ();
}
abstract OwnerID : int64 with get
override OwnerID : int64 with get
Property Value
Int64
Implements
IOdaLineTypeOwnerID
See Also