IAcadRasterImageImageHeight
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ImageHeight { get; set; }
Property ImageHeight As Double
Get
Set
property double ImageHeight {
double get ();
void set (double value);
}
abstract ImageHeight : float with get, set
Property Value
Double
See Also