IAcadSectionState Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcSectionState State { get; set; }
Property State As AcSectionState
Get
Set
property AcSectionState State {
AcSectionState get ();
void set (AcSectionState value);
}
abstract State : AcSectionState with get, set
Property Value
AcSectionState
See Also