IAcadTableStyleGetIsCellStyleInUse
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool GetIsCellStyleInUse(
string pszCellStyle
)
Function GetIsCellStyleInUse (
pszCellStyle As String
) As Boolean
bool GetIsCellStyleInUse(
[InAttribute] String^ pszCellStyle
)
abstract GetIsCellStyleInUse :
pszCellStyle : string -> bool
Parameters
- pszCellStyle String
-
Return Value
Boolean
See Also