LabelStyleDraggedStateLeaderTail
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool DraggedStateLeaderTail { get; set; }
Public Property DraggedStateLeaderTail As Boolean
Get
Set
public:
property bool DraggedStateLeaderTail {
bool get ();
void set (bool value);
}
member DraggedStateLeaderTail : bool with get, set
Property Value
Boolean
See Also