IAcadLWPolylineGetBulge
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GetBulge(
int Index
)
Function GetBulge (
Index As Integer
) As Double
double GetBulge(
[InAttribute] int Index
)
abstract GetBulge :
Index : int -> float
Parameters
- Index Int32
-
Return Value
Double
See Also