IAcadSectionRemoveVertex
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void RemoveVertex(
int nIndex
)
Sub RemoveVertex (
nIndex As Integer
)
void RemoveVertex(
[InAttribute] int nIndex
)
abstract RemoveVertex :
nIndex : int -> unit
Parameters
- nIndex Int32
-
See Also