IOdaLightHotSpot
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double HotSpot { get; set; }
Property HotSpot As Double
Get
Set
property double HotSpot {
double get ();
void set (double value);
}
abstract HotSpot : float with get, set
Property Value
Double
See Also