AcadPolyfaceMeshClassIAcadPolyfaceMesh_EntityType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int IAcadPolyfaceMesh_EntityType { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_EntityType As Integer
Get
public:
virtual property int IAcadPolyfaceMesh_EntityType {
int get ();
}
abstract IAcadPolyfaceMesh_EntityType : int with get
override IAcadPolyfaceMesh_EntityType : int with get
Property Value
Int32
Implements
IAcadPolyfaceMeshEntityType
See Also