AcadTableStyleClassGetAlignment Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcCellAlignment GetAlignment(
AcRowType rowType
)
Public Overridable Function GetAlignment (
rowType As AcRowType
) As AcCellAlignment
public:
virtual AcCellAlignment GetAlignment(
[InAttribute] AcRowType rowType
)
abstract GetAlignment :
rowType : AcRowType -> AcCellAlignment
override GetAlignment :
rowType : AcRowType -> AcCellAlignment
Parameters
- rowType AcRowType
-
Return Value
AcCellAlignment
Implements
IAcadTableStyleGetAlignment(AcRowType)
See Also