IAcadLayerPlottable
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool Plottable { get; set; }
Property Plottable As Boolean
Get
Set
property bool Plottable {
bool get ();
void set (bool value);
}
abstract Plottable : bool with get, set
Property Value
Boolean
See Also