IAcadDimArcLengthTextFillColor Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
ACAD_COLOR TextFillColor { get; set; }
Property TextFillColor As ACAD_COLOR
Get
Set
property ACAD_COLOR TextFillColor {
ACAD_COLOR get ();
void set (ACAD_COLOR value);
}
abstract TextFillColor : ACAD_COLOR with get, set
Property Value
ACAD_COLOR
Implements
IAcadDimensionTextFillColor
See Also