IAcadSummaryInfoRemoveCustomByIndex
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void RemoveCustomByIndex(
int Index
)
Sub RemoveCustomByIndex (
Index As Integer
)
void RemoveCustomByIndex(
[InAttribute] int Index
)
abstract RemoveCustomByIndex :
Index : int -> unit
Parameters
- Index Int32
-
See Also