AcadLayoutClassModelType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ModelType { get; }
Public Overridable ReadOnly Property ModelType As Boolean
Get
public:
virtual property bool ModelType {
bool get ();
}
abstract ModelType : bool with get
override ModelType : bool with get
Property Value
Boolean
Implements
IAcadLayoutModelType
See Also