AcadSummaryInfoClassKeywords Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string Keywords { get; set; }
Public Overridable Property Keywords As String
Get
Set
public:
virtual property String^ Keywords {
String^ get ();
void set (String^ value);
}
abstract Keywords : string with get, set
override Keywords : string with get, set
Property Value
String
Implements
IAcadSummaryInfoKeywords
See Also