AcadDimArcLengthClassDimLine2Suppress Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool DimLine2Suppress { get; set; }
Public Overridable Property DimLine2Suppress As Boolean
Get
Set
public:
virtual property bool DimLine2Suppress {
bool get ();
void set (bool value);
}
abstract DimLine2Suppress : bool with get, set
override DimLine2Suppress : bool with get, set
Property Value
Boolean
Implements
IAcadDimArcLengthDimLine2Suppress
See Also