IAcadXRecordGetXRecordData Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void GetXRecordData(
out Object XRecordDataType,
out Object XRecordDataValue
)
Sub GetXRecordData (
<OutAttribute> ByRef XRecordDataType As Object,
<OutAttribute> ByRef XRecordDataValue As Object
)
void GetXRecordData(
[OutAttribute] Object^% XRecordDataType,
[OutAttribute] Object^% XRecordDataValue
)
abstract GetXRecordData :
XRecordDataType : Object byref *
XRecordDataValue : Object byref -> unit
Parameters
- XRecordDataType Object
-
- XRecordDataValue Object
-
See Also