AcadTableStyleClassSetTextStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual void SetTextStyle(
int rowTypes,
string bstrName
)
Public Overridable Sub SetTextStyle (
rowTypes As Integer,
bstrName As String
)
public:
virtual void SetTextStyle(
[InAttribute] int rowTypes,
[InAttribute] String^ bstrName
)
abstract SetTextStyle :
rowTypes : int *
bstrName : string -> unit
override SetTextStyle :
rowTypes : int *
bstrName : string -> unit
Parameters
- rowTypes Int32
-
- bstrName String
-
Implements
IAcadTableStyleSetTextStyle(Int32,
String)
See Also