IAcadTableStyleTitleSuppressed Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool TitleSuppressed { get; set; }
Property TitleSuppressed As Boolean
Get
Set
property bool TitleSuppressed {
bool get ();
void set (bool value);
}
abstract TitleSuppressed : bool with get, set
Property Value
Boolean
See Also