SymbolStyleMaximumSize
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public double MaximumSize { get; set; }
Public Property MaximumSize As Double
Get
Set
public:
property double MaximumSize {
double get ();
void set (double value);
}
member MaximumSize : float with get, set
Property Value
Double
See Also