IAcadUnderlayMonochrome
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool Monochrome { get; set; }
Property Monochrome As Boolean
Get
Set
property bool Monochrome {
bool get ();
void set (bool value);
}
abstract Monochrome : bool with get, set
Property Value
Boolean
See Also