IAcadDimRadialToleranceDisplay Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcDimToleranceMethod ToleranceDisplay { get; set; }
Property ToleranceDisplay As AcDimToleranceMethod
Get
Set
property AcDimToleranceMethod ToleranceDisplay {
AcDimToleranceMethod get ();
void set (AcDimToleranceMethod value);
}
abstract ToleranceDisplay : AcDimToleranceMethod with get, set
Property Value
AcDimToleranceMethod
Implements
IAcadDimensionToleranceDisplay
See Also