AcadMLeaderLeaderClass Class

Inheritance Hierarchy
SystemObject
  BricscadDbAcadMLeaderLeaderClass

Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll) Version: 25.0.0.0
Syntax
public class AcadMLeaderLeaderClass : IAcadMLeaderLeader, 
        AcadMLeaderLeader, IAcadObjectEvents_Event

The AcadMLeaderLeaderClass type exposes the following members.

Properties
Methods
  Name Description
Public method add_Modified  
Public method OnModified  
Public method remove_Modified  
Top
Events
  Name Description
Public event Modified  
Top
See Also

©  Bricsys NV. All rights reserved.