IAcad3DFaceGetInvisibleEdge Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool GetInvisibleEdge(
int Index
)
Function GetInvisibleEdge (
Index As Integer
) As Boolean
bool GetInvisibleEdge(
[InAttribute] int Index
)
abstract GetInvisibleEdge :
Index : int -> bool
Parameters
- Index Int32
-
Return Value
Boolean
See Also