AcadDimAngularClassEntityType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int EntityType { get; }
Public Overridable ReadOnly Property EntityType As Integer
Get
public:
virtual property int EntityType {
int get ();
}
abstract EntityType : int with get
override EntityType : int with get
Property Value
Int32
Implements
IAcadDimAngularEntityType
See Also