AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double IAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale As Double
Get
Set
public:
virtual property double IAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale {
double get ();
void set (double value);
}
abstract IAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale : float with get, set
override IAcadSectionTypeSettings_IntersectionBoundaryLinetypeScale : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettingsIntersectionBoundaryLinetypeScale
See Also