AcadMLeaderClassTextTopAttachmentType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcVerticalTextAttachmentType TextTopAttachmentType { get; set; }
Public Overridable Property TextTopAttachmentType As AcVerticalTextAttachmentType
Get
Set
public:
virtual property AcVerticalTextAttachmentType TextTopAttachmentType {
AcVerticalTextAttachmentType get ();
void set (AcVerticalTextAttachmentType value);
}
abstract TextTopAttachmentType : AcVerticalTextAttachmentType with get, set
override TextTopAttachmentType : AcVerticalTextAttachmentType with get, set
Property Value
AcVerticalTextAttachmentType
Implements
IAcadMLeaderTextTopAttachmentType
See Also