GripDataSkipWhenShared Property
|
Property that indicates whether this grip's
custom graphic should be skippeed if the grip point for this grip
is shared and is about to be drawn.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool SkipWhenShared { get; set; }
Public Property SkipWhenShared As Boolean
Get
Set
public:
property bool SkipWhenShared {
bool get ();
void set (bool value);
}
member SkipWhenShared : bool with get, set
Property Value
Boolean
See Also