IAcadBlockObjectName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string ObjectName { get; }
ReadOnly Property ObjectName As String
Get
property String^ ObjectName {
String^ get ();
}
abstract ObjectName : string with get
Property Value
String
Implements
IAcadObjectObjectName
See Also