AcadToleranceClassInsertionPoint Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object InsertionPoint { get; set; }
Public Overridable Property InsertionPoint As Object
Get
Set
public:
virtual property Object^ InsertionPoint {
Object^ get ();
void set (Object^ value);
}
abstract InsertionPoint : Object with get, set
override InsertionPoint : Object with get, set
Property Value
Object
Implements
IAcadToleranceInsertionPoint
See Also